Zmodeler v1.07a error

the memory could not be "read"

User avatar
TTDriver95
MM2X Newbie
MM2X Newbie
Posts: 11
Joined: Sat Jul 18, 2015 2:00 am
Location: Buenos Aires, Argentina

Zmodeler v1.07a error

Postby TTDriver95 » Fri Jul 01, 2016 12:57 am

like in the title say :roll: appears an error of zmodeler when I try to load a model. ''the instruction at ''0x73dd111c7'' referenced memory an ''0x00000004'' the memory could not be ''read''. ''

how I can fix it?

User avatar
RacingFreak
MM2X Very Active User
MM2X Very Active User
Posts: 1061
Joined: Wed Sep 08, 2010 2:00 am
Location: Taiwan

Postby RacingFreak » Fri Jul 01, 2016 5:17 am

Better use 1.07b or 1.06f.
Image

User avatar
Diatosta
MM2X Active User
MM2X Active User
Posts: 783
Joined: Tue Jun 26, 2012 2:00 am
Location: Portugal? Maybe...
Contact:

Postby Diatosta » Fri Jul 01, 2016 11:31 am

1.05c Master Race.
Or not, but it's what I always used, and it has always been more reliable than the others.
[color=white]MM2 lover! Yeah![/color]
[color=white]diatosta.pt[/color]

[color=white]Also, gotta love when people don't publicize their work or ask for support in their signatures. Also don't forget to check my unfinished mods and donate to my Paypal

Also, one of my trucks[/color]
[img][/img]

User avatar
RacingFreak
MM2X Very Active User
MM2X Very Active User
Posts: 1061
Joined: Wed Sep 08, 2010 2:00 am
Location: Taiwan

Postby RacingFreak » Fri Jul 01, 2016 12:51 pm

1.05c Master Race.
Or not, but it's what I always used, and it has always been more reliable than the others.
1.06f is more stable and has far more functions than 1.05c. 1.05c is better when opening pkg's though.
Image